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POWERPOINT 2003 
 

INTRODUCTION 
 

 

 

 

Avec Word, on réalise des documents. 

Avec PowerPoint, les documents sont appelés présentations, car ils sont destinés à être 

présentés à un public. 

 

PowerPoint sert à créer des diapositives (c’est-à-dire des images destinées à être 

projetées sur écran), à les organiser, pour ensuite les visionner. Une suite de diapositives 

s’appelle une présentation. 

Le but principal du logiciel est la création de présentations attrayantes destinées à être 

visionnées. La projection d’une présentation s’appelle un diaporama. 

 

 

1. FENETRE PRINCIPALE  

 

L’écran à l’ouverture du logiciel présente des particularités spécifiques à PowerPoint. 

 

 Barre des menus 

 
En plus des menus habituels, la barre des menus comprend le menu « Diaporama ». 

 

 Barres d’outils Standard et Mise en forme (situées en dessous de la barre des 

menus) 

 
Elles comportent des boutons spécifiques à ce logiciel.  

La barre d’outils Standard comporte à droite les boutons d’info-bulles 

« Afficher/masquer la grille » et « Couleurs/Nuances de gris ». 

La barre d’outils de Mise en forme comporte, à droite également, les boutons 

« Conception » et « Nouvelle diapositive ». 

 

 Barre d’état (située en bas de l’écran) 
 

Lors de la réalisation d’une présentation, elle comprend en particulier : 

- le numéro de la diapositive et le nombre total de diapositives de la présentation :  

Diapositive (n°)  sur  (nombre total de diapositives) ; 

- le nom du modèle utilisé. 
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2. LES MODES D’AFFICHAGE 

 
Dans Word, il y a cinq modes d’affichage du document, plus ou moins utilisés : Normal, Web, 

Page, Plan et Lecture. 

PowerPoint propose trois modes principaux très utilisés : Normal, Trieuse de 

diapositives et Diaporama. Ils sont commandés par les trois boutons situés sur la barre d’état, 
en bas de l’écran. 

A tout moment, on peut activer le mode souhaité. Testez ces trois boutons. Vous 

quitterez le mode Diaporama en appuyant sur la touche Echap. 

Très schématiquement, on utilise le 1
er 

 pour créer des diapositives, le 2
ième

 pour gérer 

l’ensemble, le 3ième
 pour admirer le résultat final en visionnant la présentation. 

 

Détaillons-les un par un : 

 

 Le mode Normal 
 

C’est le mode actif par défaut, principalement utilisé pour la conception d’une 
diapositive. 

Son bouton d’activation représente les 3 volets constitutifs de sa fenêtre : 

 

 Le volet central est le volet « Diapositive ». 

On y modifie la diapositive en cours. 

 

 Le volet du bas est le volet « Commentaires » 

Il sert à ajouter des commentaires sur la diapositive active. 

 

 Le volet de gauche est le volet « Diapositives et Plan » 

Il comporte deux onglets : 

- L’onglet « Diapositives » (son icône représente une diapositive). 

Il est l’onglet actif par défaut. Il permet, en cours de conception d’une 
diapositive : 

 de visualiser en images miniatures les diapositives de la présentation ; 

 de se déplacer dans la présentation : en cliquant sur une miniature, 

celle-ci s’affiche dans le volet central ; 
 de sélectionner, de copier, de déplacer et de supprimer des diapositives 

dans la présentation. 

 

- L’onglet « Plan » (son icône symbolise le plan d’un texte). 
Il permet de visualiser les textes des diapositives de la présentation. 

 

 Le mode Trieuse de diapositives 
 

Son bouton représente plusieurs diapositives. Il est en effet essentiellement conçu pour 

gérer un ensemble de diapositives. 

A son activation, une barre d’outils spécifiques à ce mode s’affiche, près de la barre 
d’outils Standard. 

Dans le Mode Normal, l’onglet « Diapositives » du volet gauche donne une visualisation 

des diapositives, mais ce n’est qu’une visualisation d’appoint. L’affichage en Mode « Trieuse 

de diapositives » permet une meilleure visualisation de toutes les diapositives de la 

présentation. Elles ne sont plus affichées dans un volet, mais dans toute la fenêtre. 
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Les diapositives peuvent être sélectionnées, copiées, déplacées, supprimées. C’est sous 
ce mode d’affichage que l’on fixe le minutage, c’est-à-dire le temps de passage d’une 
diapositive à l’autre, dans un défilement automatique, et que l’on réalise des transitions 

animées. 

 

 Le mode Diaporama 
 

Son bouton représente un écran. 

Il permet de visionner la présentation. Il lance la projection à partir de la diapositive 

active. 

Pour mettre fin à la projection : touche Echap. 

 

 Mode Page de commentaires 
 

Ce mode permet d’afficher en agrandi la zone des commentaires, afin d’en faciliter leur 
saisie. 

Pour l’obtenir, cliquez dans la barre des menus sur le menu Affichage, puis sélectionnez 

Page de commentaires. 
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Chapitre 1 – PRESENTATION : CREATION, 
MISE EN PAGE ET IMPRESSION 

 

 

 

1. PRESENTATION : CREATION ET OUVERTURE 

 

 Nouvelle présentation 

 
Pour créer une nouvelle présentation :  

Barre d’outils Standard > bouton « Nouveau » (le premier bouton). 

Ou bien : 

- Menu Fichier > Nouveau ; 

- Le volet « Nouvelle présentation » s’affiche à droite. Cliquez sur « Nouvelle 

présentation ». 

 

Une diapositive vierge apparaît dans la partie centrale, également en miniature dans le 

volet gauche.  

Vous êtes en Mode d’affichage « Normal »  (le bouton aux 3 volets, à bas à gauche de 

l’écran, est activé), à l’onglet « Diapositives » (onglet de droite du volet gauche). 

 

Vous pouvez enregistrer la présentation :  

Barre d’outils Standard > bouton Enregistrer (le troisième bouton). Le type de fichier est 

« Présentation ». 

L’extension d’un fichier Word est .doc (à l’exception d’un modèle .dot). Un fichier 
PowerPoint a pour extension .ppt (powerpoint). 

 

 Ouverture d’une présentation 

 
Pour ouvrir une présentation déjà enregistrée : 

Barre d’outils Standards > bouton Ouvrir (le 2
ième

). 

S’il s’agit de l’une des quatre présentations dernièrement ouvertes, vous pouvez aussi 

procéder ainsi :  

- Affichez le Volet Office Accueil (menu Affichage > Volet Office ; ou bien, 

si un volet est déjà ouvert, cliquez sur le bouton d’icône maison) ; 
- Cliquez sur la présentation à ouvrir. 

 

 

2. PASSAGE D’UNE DIAPOSITIVE A UNE AUTRE 

 

Quand on passe de la création d’une diapositive à une autre, on valide automatiquement 
la précédente. Par exemple, quand on clique sur le bouton « Nouvelle diapositive », on valide 

la diapositive précédente, et on en crée une nouvelle. 

Il existe plusieurs méthodes pour passer d’une diapositive à une autre : 

 Cliquez sur la diapositive choisie. 
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 Cliquez-glissez sur le curseur de défilement vertical (juste à droite du volet central). 

Vous pouvez aussi le déplacer en cliquant sur l’une des deux flèches situées à ses 

extrémités. 

 Cliquez sur les doubles flèches situées en dessous, d’info-bulles « Diapositive 

précédente » et « Diapositive suivante ». 

 Tapez sur le clavier Pg Up ou Pg Dn (abréviations de Page Up, page du haut, et de 

Page Down, page du bas). 

 En dehors d’un espace réservé, pour atteindre la première diapositive : tapez sur  

(Home) ; pour atteindre la dernière : tapez sur Fin (End). 

 

 

3. INSERTION, COPIE, TRANSFERT ET SUPPRESSION DE DIAPOSITIVES 

 

 Sélection de diapositives 

 
Il suffit de cliquer sur une miniature de diapositive pour qu’elle soit sélectionnée. Elle  

présente alors un contour plus marqué. Pour désélectionner, cliquez ailleurs. 

 

Pour sélectionner plusieurs diapositives : 

 si elles sont adjacentes : cliquez sur la 1
ère

, puis Maj + clic sur la dernière. 

 si elles ne sont pas adjacentes : cliquez sur l’une d’elles, puis Ctrl + clic sur 
chaque autre diapositive à sélectionner (Ctrl + clic également pour 

désélectionner une diapositive choisie par erreur). 

 

En mode Normal, sous l’onglet Plan, on ne peut sélectionner que des diapositives 

adjacentes. 

 

Pour sélectionner toutes les diapositives : Ctrl + A.  

En mode Normal, le curseur doit être situé dans le volet gauche, sous l’onglet 
Diapositives. 

 

 Insertion d’une nouvelle diapositive 

 
En mode Normal, onglet Diapositives, ou bien en mode Trieuse de diapositives, cliquez 

d’abord à l’endroit où sera insérée la nouvelle diapositive. 

Un grand trait noir clignotant apparaît. Cliquez alors sur le bouton « Nouvelle 

diapositive » de la barre d’outils de Mise en forme. 
Insertion de diapositives provenant d’une autre présentation : sélectionnez la diapositive 

qui précédera les diapositives à insérer ; puis menu Insertion > Diapositive à partir d’un 
fichier. 

 

 Copier ou déplacer une diapositive 
 

Il existe plusieurs méthodes, déjà étudiées dans Word, valables également pour un texte 

ou un objet. 

Mentionnons les trois suivantes : 

 

 1
ère

 méthode 
- Sélectionnez la (ou les) diapositive(s) en miniature. 
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- Clic droit sur la sélection. Choisir Copier ou Couper. 

- Clic à l’emplacement souhaité. Clic droit, choisir Coller. 

 

 2
ème

 méthode (cliquer-glisser) 
Après sélection : 

- Pour déplacer : cliquez-glissez jusqu’à l’emplacement souhaité ; 
- Pour copier : Ctrl + cliquez-glissez. 

 

 3
ème

 méthode (avec le volet Presse-papiers) 
Cette méthode permet également le transfert sur une autre présentation ou même 

dans une autre application (par exemple dans Word). 

Elle est pratique. Elle permet de voir ce que contient le Presse-papiers, et d’utiliser 

à volonté son contenu. 

Affichage du volet Presse-papiers : dans la barre des menus, choisissez menu 

Edition > Presse-papiers Office. 

Après avoir coupé ou copié une diapositive, celle-ci est présente dans le Presse-

papiers. Elle peut être ensuite collée par simple clic, en restant disponible dans le Presse-

papiers. 

 

 Suppression de diapositives 

 
Il suffit de les sélectionner, puis d’appuyer sur la touche Suppr. 

 

 

4. DIAPOSITIVE DE RESUME 

 

Portant le titre de « Diapositive de résumé », elle énumère les titres des diapositives 

sélectionnées. 

Elle est automatiquement mise devant les diapositives sélectionnées. 

Pour la créer, procédez ainsi : 

- En mode Trieuse de diapositives, sélectionnez chaque diapositive dont vous 

souhaitez voir apparaître le titre dans la diapositive de résumé (sélectionnez la 1
ière

, 

puis Ctrl + clic pour sélectionner chaque diapositive suivante) ; 

- Dans la barre d’outils Trieuse de diapositives, cliquez sur le bouton d’icône 
représentant plusieurs diapositives reprises dans une autre, d’info-bulle « Diapositive 

de résumé ». 

La diapositive de résumé est alors générée. 

 

 

5. NUMEROTATION DES DIAPOSITIVES 

 

On peut générer une numérotation automatique des diapositives. Le numéro apparaît sur 

chacune dans l’espace réservé « zone de nombre ». 

Procédez ainsi : 

- Placez vous en Mode Normal ; 

- Si vous souhaitez que certaines diapositives seulement soient numérotées, 

sélectionnez-les ; 
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- Menu Insertion > Numéro de diapositive. La boîte de dialogue « En-tête et 

pied de page » apparaît. Cochez « Numéro de diapositive ». 

- Choisissez l’option « Appliquez partout », si vous souhaitez que toutes les 

diapositives de la présentation soient numérotées. Sinon choisissez 

« Appliquez » pour que les seules diapositives sélectionnées soient 

numérotées. 

 

 

6. MISE EN PAGE D’UNE DIAPOSITIVE – LES DISPOSITIONS 

 

Le volet « Mise en page des diapositives » donne accès à de nombreuses mises en page 

prédéfinies, appelées « dispositions ». 

Il s’affiche à droite de l’écran. Pour l’afficher, s’il ne l’est pas : menu Format > Mise en 

page des diapositives. 

Ou, plus rapidement : clic droit sur une diapositive quelconque du volet Diapositives 

(mode d’affichage Normal) > « Mise en page des diapositives ». 

Quand on pointe sur une mise en page proposée dans le volet, une info-bulle indique le 

nom de la disposition, et un menu déroulant apparaît. 

 

 Espaces réservés 

 
La mise en page d’une diapositive consiste à disposer d’espaces réservés, représentés 

par des rectangles entourés de pointillés, destinés à recevoir un titre, un texte, ou un 

« contenu ». Un contenu est un espace réservé à un ou plusieurs objets graphiques (tableau, 

graphique, clipart, image). 

Pour sélectionner un espace réservé, pointez sur son contour ; quand le pointeur a la 

forme d’une croix fléchée, cliquez. Le contour de l’espace est alors en pointillés. 

L’espace est modifiable comme tout objet graphique : emplacement, taille, couleurs, etc. 

Pour le déplacer, cliquez-glissez sur son contour (pointeur en croix fléchée) jusqu’à 
l’emplacement souhaité. Pour afficher la fenêtre « Format de l’espace réservé » : menu 

Format > Espace réservé (ou clic droit sur l’espace > Espace réservé). Choisissez parmi les 

options proposées aux divers onglets. 

Pour supprimer un espace réservé : sélectionnez-le, puis appuyez sur la touche Suppr.  

 

 Mises en page par défaut 

 
 La mise en page par défaut de la 1

ière
 diapositive s’appelle « Diapositive de 

titre ». Le premier espace est réservé à un titre, le second à un sous-titre ; 

 La mise en page par défaut des diapositives suivantes s’appelle « Titre et 

texte ». Le premier espace est réservé à un titre, le second à un texte.  

 

 4 catégories de « dispositions » 

 
Les dispositions proposées sont classées en 4 catégories : 

 

 « Disposition du texte » pour insérer du texte. Quand on clique dans un espace 

réservé à un texte : le message préinscrit disparaît, la zone s’entoure de 
hachures, et le curseur y est placé, précédé d’un symbole. 
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Par défaut, le 1
er

 paragraphe est sensé être le 1
er

 élément d’une liste. Pour saisir 

l’élément suivant, cliquez d’abord sur la touche Entrée     ; 

 

 « Disposition du contenu » pour insérer un ou plusieurs objets graphiques. 6 

types d’objets sont proposés. Cliquer sur l’un d’eux permet d’entamer la 
procédure d’insertion de l’objet dans l’espace ; 

 

 « Disposition du texte et du contenu » ; 

 

 « Autres dispositions ».  

 

Le nom de la disposition indique les espaces réservés qu’elle contient. 
La majorité des dispositions comportent un espace de titre : toutes sauf la disposition 

« Vide » (sans espace réservé) et la disposition « Contenu » (l’espace est réservé aux seuls 

objets graphiques). 

 

Dans le volet Plan du mode d’affichage Normal, apparaissent les textes créés dans les 

espaces de titre et les espaces de texte. Les textes insérés dans les espaces réservés à des 

objets graphiques, n’apparaissent pas. Le plan ne contient que des éléments écrits. 

 

On peut choisir une mise en page lors de la création d’une nouvelle diapositive, ou bien 
l’appliquer à une diapositive déjà créée : 

 Choix d’une mise en page avant création d’une nouvelle diapositive :  

Cliquez sur la  disposition souhaitée, puis dans le menu déroulant de cette 

disposition, cliquez sur « Insérer une nouvelle diapositive ». 

 Application d’une mise en page à une diapositive déjà créée :  

Cliquez sur la miniature pour la sélectionner, puis choisissez la disposition. Les 

éléments de la diapositive sont alors disposés conformément à la mise en page 

choisie. 

 

Dans une diapositive, pour passer d’un espace réservé au suivant : Ctrl + Entrée. 

Quand le curseur est sur le dernier espace réservé de la diapositive, Ctrl + Entrée permet 

de créer une nouvelle diapositive de même mise en page. 

 

 

7. REGLES, GRILLE ET REPERES 

 

Afin qu’il soit plus facile de disposer les éléments (textes, objets graphiques) sur une 

diapositive, on peut afficher règles, grille et repères. 

 

 Règles 

Pour afficher (ou masquer) la règle horizontale et la règle verticale : menu Affichage > 

Règle. 

 

 Grille 

Pour afficher (ou masquer) la grille : dans la barre d’outils Standard, cliquez sur le 
bouton d’info-bulle « Afficher/masquer la grille », d’icône une grille. Elle ne sera pas 

imprimée. 

 



PowerPoint 2003 

 11 

 Grille et repères  

Les repères sont deux axes, l’un vertical et l’autre horizontal, placés au milieu de la 
diapositive. 

Grille et repères facilitent l’alignement des objets. Ils ne sont pas imprimés. Pour les 
afficher : menu Affichage > Grille et repères. Dans la boîte de dialogue « Grille et repères », 

cochez les options souhaitées. 

Les espaces entre les lignes d’une grille sont modifiables. Les deux axes du repère 

peuvent être déplacés par cliqué-glissé. 

 

 

8. IMPRESSION 

 

 Aperçu avant impression 

 
Pour visualiser ce que vous souhaitez imprimer, cliquez dans la barre d’outils Standard 

sur le bouton (Feuille avec loupe), d’info-bulle « Aperçu avant impression ». 

 

Une barre d’outils spécifiques apparaît juste au-dessous de la barre de titre. 

 Les deux premiers boutons permettent de passer à la page précédente ou à la page 

suivante ; 

 Le 1
er

 bouton « Imprimer » permet d’afficher la boîte de dialogue « Imprimer » ; 

 Le second bouton « Imprimer » propose une liste de 4 modes d’impression de la 

présentation : 

 « Diapositives » : chaque diapositive sera imprimée sur une page, à la taille 

maximale ;  

 « Documents » (1 à 9 diapositives par page) ; 

 « Pages de commentaires » : chaque diapositive sera imprimée sur une page, 

suivie de ses commentaires ; 

 « Mode Plan » : le plan de la présentation sera imprimé. 

 Boutons d’info-bulles « Paysage » et « Portrait » : l’option « Paysage » imprime à 

l’horizontal, l’option « Portrait » à la verticale ; 

 Bouton « Options » : comme son nom l’indique, il propose une liste d’options, 
applicables à l’impression. On peut : 

 Créer des en-têtes et des pieds de page : Cf. paragraphe ci-dessous « Création 

d’en-tête et de pied de page » ; 

 Choisir d’imprimer en nuances de gris, ou bien en noir et blanc ; 

  « Mettre à l’échelle de la feuille » : sur chaque page, l’impression sera à la 
taille maximale ; 

 « Encadrer les diapositives » ; 

 Définir l’ordre d’impression. 
 Bouton « Fermer » : il permet de quitter l’aperçu sans imprimer. 

 

 Impression : taille des diapositives et orientation 
 

La fenêtre « Mise en page » permet de dimensionner les diapositives à l’impression et 

de choisir une orientation (Paysage ou Portrait). Pour l’afficher : menu Fichier > Mise en 

page. 

Dans la liste de la zone étiquetée « Diapositives dimensionnées pour », l’option 
« Transparent » permet d’imprimer sur des films transparents. 
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 Impression : création d’en-tête et de pied de page 

 
On peut ajouter des pieds de page aux diapositives, aux pages de commentaires et aux 

documents. On ne peut ajouter d’en-têtes qu’aux pages de commentaires et aux documents, 
non aux diapositives. 

Affichez la fenêtre « En-tête et pied de page » : 

- soit après avoir activé le bouton « Aperçu avant impression » : bouton « Options » > 

En-tête et pied de page ; 

- soit à partir de la fenêtre de la présentation : menu Affichage > En-tête et pied de 

page. 

Choisissez vos options. Dès qu’une option est activée, la zone correspondante dans le 
cadre « Aperçu » devient noire. 

Après avoir coché la case « Date et heure », puis la case « Fixe », on peut saisir le texte 

de son choix. 

« Appliquer » crée le pied de page uniquement sur les diapositives préalablement 

sélectionnées avant l’affichage de la fenêtre. 
 

 Imprimer la présentation 

 
Vous pouvez sélectionner des diapositives à imprimer, ou bien indiquer leurs numéros 

dans la fenêtre « Imprimer ». 

Pour afficher la fenêtre « Imprimer » : 

- soit après avoir activé le bouton « Aperçu avant impression », cliquez sur le bouton 

« Imprimer » ; 

- soit à partir de la présentation, faites : menu Fichier > Imprimer. 

Ne cliquez sur le bouton « Imprimer » de la barre d’outils Standard que si vous 
souhaitez imprimer directement sans passer par la boîte de dialogue « Imprimer ». 

Pour indiquer des numéros de diapositives dans la zone de saisie « Diapositives », 

séparez-les par un point-virgule si elles ne sont pas adjacentes, sinon précisez les numéros de 

la première et de la dernière séparés par un tiret. 

Option « Copies assemblées » : un exemplaire complet est imprimé, avant impression de 

l’exemplaire suivant. 
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Chapitre 2 – CONCEPTION DES DIAPOSITIVES 
 

 

 

Après la mise en page, la mise en forme. 

 

1. MODELES DE CONCEPTION 

 

Un modèle de conception regroupe divers éléments : emplacement des espaces réservés, 

jeu de couleurs et arrière-plan, taille et police des caractères, symboles des puces. 

PowerPoint propose de nombreux modèles. 

Pour afficher le Volet « Conception des diapositives » : cliquez sur le bouton 

« Conception », situé à droite de la barre de Mise en forme (ou bien : clic droit sur une 

diapositive quelconque du volet Diapositives, en mode d’affichage normal > « Conception de 

diapositive », ou encore : menu Format > Conception de diapositive). 

Le volet comprend les trois rubriques : modèles de conception, jeux de couleurs et jeux 

d’animations. 
 

A la création d’une nouvelle présentation, le modèle appliqué par défaut aux 

diapositives correspond au modèle vide, appelé « Modèle par défaut ». C’est le 1er
 modèle du 

volet. 

Le nom du modèle de la diapositive active apparaît sur la barre d’état (en bas de 
l’écran). 

Sélectionnez les diapositives auxquelles vous souhaitez appliquer le modèle choisi, puis 

cliquez sur le modèle souhaité.  

Sans sélection préalable, le modèle est appliqué à toutes les diapositives du même 

modèle que celui de la diapositive active. 

Pour voir tous les modèles en agrandi, cochez l’option « Afficher de grands aperçus » 

dans le menu déroulant d’un quelconque modèle. 
 

 

2. JEUX DE COULEURS 

 

En plus du modèle de conception, on peut appliquer un jeu de couleurs. 

Après « Modèles de conception », le Volet « Conception des diapositives » propose 

l’option « Jeux de couleurs ». 

Un jeu de couleurs est constitué de 8 couleurs. Elles correspondent aux 8 éléments 

suivants : arrière-plan, textes, titres, lignes, ombres, remplissages, puces, liens hypertexte. 

Pour appliquer un jeu de couleurs, sélectionnez les diapositives, puis cliquez sur le jeu 

de couleurs choisi. S’il doit être appliqué à une seule diapositive, sélectionnez-la, puis cliquez 

dans le menu déroulant du jeu de couleurs choisi sur « Appliquer aux diapositives 

sélectionnées ». Sans sélection préalable de plusieurs diapositives, par simple clic sur le jeu de 

couleurs, celui-ci est appliqué aux diapositives de même modèle de conception que celui de la 

diapositive active (c’est l’option « Appliquer au masque »).  
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L’option « Modifier les jeux de couleurs » (proposée en bas du volet) permet de 

modifier séparément les couleurs du jeu de couleurs actif. Elle permet aussi de supprimer le 

jeu de couleurs : Onglet Standard > Supprimer le jeu > Appliquer. 

 

 

Remplissage de l’arrière-plan : clic droit sur une diapositive > l’option « Arrière-

plan » permet de choisir la couleur. 

 

 

3. JEUX D’ANIMATIONS 

 

Dans le Volet « Conception des diapositives », il est proposé l’option « Jeux 

d’animations ». Selon l’effet produit, les animations sont classées en 3 catégories : « discret », 

« modéré » et « captivant ». En tête de volet, sont indiquées les animations utilisées 

récemment. Juste après, est placée l’option « Sans animation ». 

L’option « Appliquer au masque » permet d’appliquer l’animation à toutes les 
diapositives dotées du même modèle de conception (le nom du modèle est mentionné sur la 

barre d’état, en bas de l’écran). 
Quand un jeu d’animations est appliqué à une diapositive, un symbole avec une étoile 

est affiché à côté de la miniature. 

Si la case « Aperçu automatique » est cochée (en bas du volet), on peut visionner dès 

l’application du jeu l’effet sur la diapositive. Pour le revoir ensuite, cliquez sur le bouton 

« Lecture », ou visionnez le diaporama (en cliquant sur le 3
ième

 bouton, d’icône écran, en bas à 
gauche ; pour quitter le diaporama, touche Echap). 

Pour supprimer une animation, choisissez après sélection l’option « Sans animation ».  
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Chapitre 3 – LES MASQUES ET L’ARRIERE-PLAN 
 

 

 

Il existe trois modes Masque : 

 « Masque des diapositives » ; 

 « Masque du document » ; 

 « Masque des pages de commentaires ». 

Les modifications apportées au Masque du document apparaissent dans le plan, d’où 
l’absence de masque de plan. 

 

L’intérêt des masques est de permettre de traiter d’un bloc un ensemble : un ensemble 

de diapositives qui sont basées sur un même modèle de conception, l’ensemble des pages du 
document ou l’ensemble des pages de commentaires (par exemple, si on insère un objet 

graphique dans un masque de diapositive, il sera inséré sur  toutes les diapositives de même 

modèle de conception).  

 

Principe  

Le mode Masque permet d’afficher les espaces réservés, que l’on peut modifier (taille, 

emplacement), et dont on peut modifier le contenu (style de police, des puces, couleurs, ajout 

de texte pour les zones d’en-tête et de pied de page, ajout d’objets graphiques). 
Les modifications ainsi effectuées s’appliquent à un ensemble de diapositives, aux pages 

du document ou aux pages de commentaires.  

 

Pour afficher un mode Masque : menu Affichage > Masque > cliquez sur le mode 

souhaité : diapositives, document ou pages de commentaires. 

Le nom du masque actif apparaît dans la barre d’état, en bas de l’écran. 
 

1. LES ESPACES RESERVES 

 

En mode Masque, sont affichés les espaces réservés, nommés « zones ». Par défaut, une 

zone est entourée d’une fine bordure de pointillés. 
Une zone peut être un espace réservé à un titre, un texte, un objet, une date, un numéro 

de diapositive, un en-tête ou un pied de page. La réservation n’est pas impérative. On peut par 

exemple insérer n’importe quel texte, voire un tableau ou un graphique, dans un espace 

réservé à une date. 

 

Une zone est modifiable, comme tout objet (Cf. chapitre 1, § 6): 

 

 Elle peut être déplacée, redimensionner, supprimer 
 

Pour la modifier ainsi, il faut d’abord la sélectionner : pointez sur son contour, puis 

quand le pointeur prend la forme d’une croix fléchée, cliquez. La zone s’entoure d’une 
bordure épaisse de pointillés. 

 Pour la déplacer : quand le pointeur prend la forme d’une croix fléchée, cliquez-

glissez jusqu’à l’emplacement souhaité ; 
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 Pour la redimensionner, pointez sur une poignée du contour, puis quand le pointeur 

prend la forme d’une double flèche, cliquez-glissez ;  

 Pour la supprimer, sélectionnez-la, puis appuyez sur la touche Suppr ; 

 Pour la retrouver, affichez la fenêtre « Mise en page du masque » : cliquez sur le 

bouton « Mise en page du masque » situé sur la barre d’outils spécifiques au mode 

du masque actif (ou bien : menu Format > Mise en page du masque). Cochez la case 

de la zone à rétablir. 

 

 La mise en forme de la zone peut être modifiée 

 
Utilisez les commandes de la barre d’outils de Mise en forme, ou bien utilisez la fenêtre 

« Format de la forme automatique ». Pour afficher cette fenêtre : pointez sur le contour de la 

zone, puis quand le pointeur a la forme d’une croix fléchée, double-cliquez (ou bien : menu 

Format > Espace réservé). 

Les textes situés dans les zones de texte ou de titre servent uniquement à définir la mise 

en forme. Il est inutile de saisir du texte dans ces zones. 

 

 Des objets graphiques peuvent être insérés (Cf. chapitre 6 – Les objets 

graphiques). 

 

 Des textes peuvent être saisis dans les zones situées par défaut dans l’en-tête ou 

en pied de page. 

 

 

2. LES DIFFERENTS MASQUES 

 

Pour afficher un mode Masque : menu Affichage > Masque. Choisir le masque souhaité. 

A l’activation d’un mode Masque, une barre d’outils spécifiques apparaît.  

Elle contient toujours un bouton d’info-bulle « Mise en page du masque » qui permet de 

rétablir un espace réservé qui a été supprimé.  

 

 Masque des diapositives 

 
Le masque des diapositives stocke les informations liées au modèle de conception. 

 

Une présentation comprend souvent plusieurs ensembles de diapositives, chaque 

ensemble étant basé sur un même modèle de conception. La 1
ière

 diapositive d’un ensemble 
reçoit communément la Mise en page « Diapositive de titre » (elle contient une zone de titre et 

une zone de sous-titre). 

 

Le mode « Masque des diapositives » permet d’afficher pour chaque modèle de 

conception le masque des diapositives ainsi que le masque de titre, qui s’applique aux 
diapositives de Mise en page « Diapositive de titre » (ayant le même modèle de conception).  

Dans le volet gauche, la miniature du masque de titre est rattachée en dessous du 

masque des diapositives. (Si la miniature du masque de titre n’apparaît pas, vous pouvez 
l’afficher en cliquant dans la barre d’outils spécifiques sur le bouton « Insérer le nouveau 

masque de titre »). 
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Dans le volet gauche, quand on pointe sur une miniature de masque, une info-bulle 

indique : 

- le nom du modèle de conception ; 

- le type de masque : masque des diapositives ou masque de titre ; 

- les numéros des diapositives qui utilisent le masque. 

Cliquez sur le masque à modifier. 

 

Les modifications apportées au masque des diapositives seront effectuées sur toutes les 

diapositives du même modèle de conception, dont les numéros sont indiqués dans l’info-bulle 

de la miniature. Elles s’effectuent instantanément sur les diapositives, sans validation requise. 
 

La barre d’outils « Mode Masque des diapositives » contient les boutons d’info-bulles : 

- « Insérer le nouveau masque de la diapositive » et « Insérer le nouveau masque de 

titre » : le masque inséré utilise les styles par défaut de PowerPoint. Après 

modifications, il pourra être utilisé pour la conception de nouvelles diapositives ; 

- « Supprimer le masque » : le masque de titre est également supprimé ; 

- « Conserver le masque » : cela permet de conserver le masque, même en cas de 

suppression ou de changement de modèle de conception de toutes les diapositives 

basées dessus. Le symbole d’une punaise, d’info-bulle « Ce masque est conservé » 

apparaît à gauche de la miniature. Pour désactiver cette option, réappuyez sur le 

bouton ; le symbole sera effacé ; 

- « Renommer le masque » : par défaut, le nom du masque est celui du modèle de 

conception. 

 

 Masque du document et Masque des pages de commentaires 

 
Le Masque du document permet de modifier la présentation (au sens commun du terme) 

des pages du document, ainsi que celle du plan. Le Masque des commentaires permet de 

modifier la présentation des pages de commentaires. 

Les modifications apparaîtront à l’impression. Elles peuvent donc être visualisées en 

activant le bouton « Aperçu avant impression », puis en choisissant le mode d’impression 
dans la liste déroulante du bouton « Imprimer » (Documents, Plan ou Pages de 

commentaires). 

En mode Masque du document, 4 zones sont modifiables : en-tête, date, pied de page et 

nombre (espace réservé au numéro de diapositive). 

En mode Masque des pages de commentaires, 6 zones sont modifiables : en plus des 

précédentes : diapositive et corps de commentaires. 

 

 

͵. L’ARRIERE-PLAN 

 

Une modification de l’arrière-plan ne peut pas être effectuée par un masque. Il ne peut y 

avoir en effet d’espace réservé à l’arrière-plan. 

Principe : 

Pour modifier l’arrière-plan, on affiche la fenêtre relative à l’arrière-plan en faisant 

menu Format > Arrière-plan. On choisit les options souhaitées, puis on valide. 

 

 Diapositives 
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Sélectionnez si nécessaire les diapositives souhaitées, puis affichez la fenêtre « Arrière-

plan » : menu Format > Arrière-plan. 

Ouvrez le menu déroulant et choisissez la couleur, éventuellement aussi dégradé, motif, 

texture, image.  

L’option « Appliquer » applique les options choisies aux seules diapositives 

sélectionnées. L’option « Appliquer partout » les applique à toutes les diapositives (même si 

des diapositives ont été préalablement sélectionnées). 

 

 Page du document et pages des commentaires 

 
Affichez le mode « Masque du document » ou le mode « Masque des pages de 

commentaires ». Puis affichez la fenêtre « Arrière-plan des documents » ou « Arrière-plan des 

commentaires » comme précédemment : menu Format > Arrière-plan. Choisissez les options 

souhaitées. 
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Chapitre 4 – MISE EN FORME DE TEXTE 
 

 

 

1. SAISIE D’UN TEXTE 

 

La saisie d’un texte s’effectue dans un espace réservé. Pour passer d’un espace réservé 
au suivant, déplacez le curseur, ou plus rapidement : tapez Ctrl + Entrée.  

 

 Ajustement automatique d’un texte à l’espace réservé 
 

Par défaut, lors de la saisie, le texte s’ajuste automatiquement aux dimensions de 
l’espace réservé, de manière que l’espace puisse entièrement contenir le texte. Si nécessaire, 

la taille des caractères est réduite. Quand le texte est redimensionné afin de pouvoir tenir dans 

l’espace, un bouton à double-flèche, d’info-bulle « Options d’ajustement automatique » 

s’affiche à gauche de l’espace. Son activation propose l’option d’arrêter l’ajustement, 
également le contrôle des corrections automatiques, par l’ouverture de la fenêtre « Correction 

automatique ». 

 

 Déplacement dans un espace réservé 
 

Les méthodes sont similaires à celles utilisées sous Word : 

On utilise : 

 Les 4 flèches du clavier :  

 Les raccourcis clavier : 

 Mot 

Pour se placer  en début de mot :  Ctrl +  

 en fin de mot :  Ctrl +  

 Ligne 

Pour se placer  en début de ligne :   

 en fin de ligne :  Fin 

 Paragraphe 

Pour se placer  au début du paragraphe, et si on y est, au début du précédent :  Ctrl +  

 en début de paragraphe suivant :  Ctrl +  

 Espace réservé 

Pour se placer  en début d’espace réservé:  Ctrl  +   

 en fin d’espace réservé :  Ctrl  +  Fin 

 

 Orthographe, synonymes et langue 
 

 Orthographe 

 

Le réglage des paramètres s’effectue, après activation du menu Outils, dans la fenêtre 

Options, sous la rubrique « Orthographe » de l’onglet « Orthographe et style ». 

Par exemple, si vous décochez la case « Vérifier l’orthographe au cours de la frappe », 

les mots mal orthographiés ne seront plus soulignés automatiquement. La vérification 
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orthographique du document pourra alors être effectuée à la demande, en appuyant sur la 

touche F7. 

Par défaut, les fautes d’orthographe sont soulignées d’un trait rouge. Si vous souhaitez 

corriger et bénéficier des options proposées, faites un clic droit sur le mot souligné. 

Option « Ignorer » : le mot sera ignoré, c’est-à-dire non souligné, pour cette occurrence 

seulement. Il sera à nouveau souligné s’il est encore saisi.  
Option « Ignorer tout » : le mot sera ignoré dans tout le document en cours. 

Option « Ajouter au dictionnaire » : le mot sera ignoré dans tout document PowerPoint. 

Le « dictionnaire » est par défaut le fichier nommé PERSO.DIC ou CUSTOM.DIC, 

initialement vide. 

Pour effectuer la vérification de l’orthographe d’une présentation : sélectionnez la 

première diapositive, puis dans la barre d’outils Standard, activez le bouton « Orthographe ». 

 

 Synonymes 

 
PowerPoint dispose de son propre dictionnaire de synonymes. 

Pour afficher les synonymes : clic droit sur le mot > Synonymes. Cliquez sur un 

synonyme pour remplacer le mot, ou bien sélectionnez « Dictionnaire des synonymes » pour 

en afficher d’autres.  
 

 Langue 

 

Pour afficher la fenêtre « Langue », double-cliquez sur la langue indiquée dans la barre 

d’état (en bas de l’écran, au-dessus de la barre des tâches). 

 

 Rechercher, remplacer un texte 
 

Activez la commande « Rechercher » ou « Remplacer » du menu Edition. 

 

 Saisie d’une liste 
 

Une liste peut comporter jusqu’à 5 niveaux : 

- 1
er

 niveau 

o 2
ème

 niveau 

 3
ème

 niveau 

 4
ème

 niveau 

o 5
ème

 niveau  

 

Pour aller à la ligne suivante, sans changer de niveau, tapez Maj + Entrée ; 

Pour descendre d’un niveau (texte plus à droite, on augmente donc le retrait), appuyez 

sur la touche de tabulation  Tab     en début de ligne, ou bien cliquez sur le bouton d’info-

bulle « Augmenter le retrait », situé dans la barre d’outils Mise en forme ; 

Pour monter d’un niveau (texte plus à gauche, on diminue donc le retrait), appuyez sur 

Maj + Tab en début de ligne, ou bien cliquez sur le bouton d’info-bulle « Diminuer le 

retrait ». 
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 Choix des puces 

 
Les puces (points noirs ou blancs, tirets, carrés, ou autres symboles précédant chaque 

élément de la liste) s’affichent automatiquement, sans être saisies. Leur forme et leur couleur 

dépendent du modèle de conception de la diapositive.  

Pour en ajouter ou les modifier :  

Sélectionnez les paragraphes auxquels on veut ajouter ou modifier une puce (s’il y a un 
seul paragraphe, il suffit que le curseur y soit placé). 

Puis, clic droit sur la sélection > « Puces et numéros » (ou bien : menu Format > « Puces 

et numéros »). La fenêtre « Puces et numéros » s’affiche. Vous pouvez choisir une puce, la 

taille, la couleur. La puce peut être un symbole classique, un caractère spécial, une image ou 

une photo enregistrée dans un fichier. 

Après sélection, vous pouvez également simplement activer l’un des deux boutons 

« Numérotation » ou « Puces », situés sur la barre d’outils Mise en forme. 
 

Exemple de saisie de liste 

En début de ligne, entre parenthèses, sont indiquées les touches utilisées pour appliquer 

les retraits aux éléments de la liste. 

Par exemple, Tab avant « Saules » permet de passer à un niveau juste en dessous. 

Maj+Tab avant « Fleurs » permet de passer au niveau juste au-dessus. 

 

    Arbres (Entrée) 

(Tab) - Saules (Entrée) 

     - Peupliers (Entrée) 

                            (Maj + Tab)  Fleurs  (Entrée) 

(Tab) - Hortensias (Entrée) 

     - Millepertuis 

Les éléments « Arbres » et « Fleurs » sont au même niveau. 

Les autres éléments sont au même niveau, à un numéro de niveau juste en dessus du 

niveau précédent. 

 

 

2. MISE EN FORME : CARACTERES ET PARAGRAPHES 

 

 Choix du mode 

 

En fonction de la mise en forme à appliquer, on choisira le mode Normal ou Pages de 

commentaires, ou un mode Masque. 

 

 Sélection préalable 

 

On sélectionne les caractères ou les paragraphes concernés, l’espace réservé ou l’objet 
contenant les caractères ou les paragraphes concernés. 

On utilise communément le cliqué-glissé pour sélectionner un texte. 

Il existe d’autres méthodes qui peuvent s’avérer plus rapides : 

Pour sélectionner 

 Un mot : double-cliquez dessus 

 Un paragraphe : triple-cliquez dessus 
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 Tout le contenu de l’espace réservé : Ctrl + A 

 

 Copie d’une mise en forme 

 

Pour copier une mise en forme, sélectionnez le texte dont on veut reproduire la mise en 

forme (caractères ou paragraphe), puis cliquez sur le bouton « Reproduire la mise en forme » 

(l’icône est un pinceau), situé dans la barre d’outils Standard.  

Double-cliquez sur ce bouton si vous souhaitez reproduire plusieurs fois la mise en 

forme. Pour terminer, désactivez le bouton en cliquant à nouveau dessus, ou appuyez sur la 

touche Echap (Esc). 

Cliquez, ou cliquez-glissez, sur les éléments auxquels vous souhaitez appliquer la mise 

en forme. 

 

 Mise en forme des caractères 
 

Sélectionnez les caractères avant de leur appliquer la mise en forme. S’il s’agit d’un seul 
mot, il suffit que le curseur y soit placé. 

 

On utilisera des commandes de la barre d’outils Mise en forme.  

Ou bien on renseignera la fenêtre « Police ». Pour l’afficher : menu Format > Police. En 

activant le bouton « Aperçu », on peut apprécier l’effet choisi sur le texte sélectionné, sans 

valider. 

 

 Police ou taille des caractères 

 

Ouvrez la liste « Police » ou la liste « Taille de police ». 

Concernant la taille de police, vous pouvez également utiliser les boutons d’info-bulle 

« Augmenter la taille de police » A et « Réduire la taille de police » A. 

 

 Gras, Italique, Souligné, Ombre,  Couleur de police 

 

Ce sont les info-bulles des différentes commandes utilisables dans la barre d’outils Mise 
en forme. 

 

 Relief, Exposant, Indice 

 

Ce sont les options supplémentaires proposées dans la fenêtre « Police ». 

Option « Décalage » : l’exposant et l’indice peuvent être plus ou moins décalés en 
dessus ou en dessous du restant du texte. 

 

 Annulation de la mise en forme 

Pour effacer la mise en forme réalisée, tapez Ctrl + Espace. 

 

 Mise en forme des paragraphes 
 

Sélectionnez les paragraphes avant de leur appliquer la mise en forme. S’il s’agit d’un 
seul paragraphe, il suffit que le curseur y soit placé. 

 

 Alignement horizontal 
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Utilisez dans la barre d’outils Mise en forme le bouton correspondant à l’alignement 
souhaité : à gauche, au centre, ou à droite. 

 

 Espacement 

 

Un espacement désigne l’espace entre deux paragraphes. Pour modifier l’espace situé 
entre le paragraphe sélectionné et le paragraphe précédent, activez le bouton « Augmenter 

l’espacement du paragraphe » ou le bouton « Réduire l’espacement du paragraphe ». Si ces 

boutons n’apparaissent pas dans la barre d’outils Mise en forme, cliquez sur l’extrémité droite 
de la barre > « Ajouter / Supprimer des boutons » > « Mise en forme » ; cochez les cases 

correspondantes aux noms des boutons. 

 

 Retrait 

 
Vous pouvez sélectionner des paragraphes (s’il y a un seul paragraphe, il suffit que le 

curseur y soit placé), et modifier le retrait (c’est-à-dire l’espace à gauche d’un paragraphe). 
Dans la barre d’outils Mise en forme, utilisez les boutons d’info-bulles « Diminuer le 

retrait » ou « Augmenter le retrait ». 
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Chapitre 5 – LES OBJETS GRAPHIQUES 
 

 

 

Dans une diapositive, on peut insérer divers objets graphiques : 

 

 images (§ 1) 

 objets vidéo et objets audio (§ 2) 

 formes automatiques (§ 3) 

 zones de texte (§ 4) 

 WordArt (§ 5) 

 diagrammes (§ 6) 

 graphiques (§ 7) 

 tableaux (§ 8) 

 

 Gestion des objets 
 

Les gestions de ces différents types d’objets (sélection, taille, copie, positionnement, 
suppression) sont similaires ; elles seront étudiées pour tous ces objets dans le chapitre suivant  

Chapitre 6 – LA GESTION DES OBJETS). 

 

 Mise en forme 
 

 Outils de mises en forme 

 

Les mises en forme appliquées à ces objets, ainsi qu’aux espaces réservés, s’effectuent à 
partir de : 

 

- La barre d’outils Dessin. Pour l’afficher : clic droit sur une barre (barre des menus 

ou barre d’outils) > Dessin. Vous pouvez la déplacer : cliquez-glissez sur les 

pointillés verticaux en début de barre, sinon sur la barre de titre. 

 

- La barre d’outils spécifique à l’objet, s’il s’agit d’une image, d’un WordArt ou d’un 
tableau. Pour l’afficher : clic droit sur une barre (barre des menus ou barre d’outils) 
> « Image », « WordArt » ou « Tableaux et bordures ». 

 

- La fenêtre de format de l’objet sélectionné. Pour l’afficher : sélectionnez l’objet, 
puis menu Format > type de l’objet ; ou bien activez le bouton Format de l’objet de 
la barre d’outils spécifique ; ou bien double-cliquez sur l’objet ou sur son contour 
(excepté un WordArt ou un graphique) ; ou bien : clic droit sur l’objet > Format de 

l’objet. 
 

 Exemples de mises en forme 

 

 appliquer ou modifier un remplissage, une bordure ; 

 appliquer des effets (3D, ombre, éclairage) ; 

 compresser, rogner une image ; modifier son contraste, sa luminosité ; 

 modifier des pointes de flèches d’une forme automatique ; 

 modifier la forme d’un WordArt, espacer ses caractères ; 
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 définir la taille d’un diagramme ; 

 définir la position d’un graphique ; 

 faire pivoter le texte d’une cellule de tableau. 
 

 Effet 3D et ombre 

 

On ne peut appliquer un effet 3D (3 Dimensions) ou une ombre à un objet que si cet 

objet n’est pas une image, et s’il a une bordure ou un remplissage. Le choix « 2D » annule 

l’effet 3D. 
 

 Reproduction d’une mise en forme 

 

Après sélection de l’objet dont on souhaite reproduire la mise en forme, utilisez le 

bouton « Reproduire la mise en forme », situé dans la barre d’outils Standard. Puis cliquez sur 

l’objet qui doit recevoir la mise en forme. 

Pour la reproduire sur plusieurs objets, double-cliquez sur le bouton. Cliquez sur les 

objets à traiter. Pour terminer, appuyez sur la touche Echap (Esc). 

 

 La Bibliothèque multimédia 
 

Dans une diapositive, on peut insérer des objets graphiques nommés « cliparts », ou 

« clips ». Un clipart est une image, une vidéo ou un son, qui figure dans la Bibliothèque 

multimédia, fournie avec PowerPoint. On peut y ajouter d’autres noms de fichiers. 
 

Pour afficher la fenêtre « Bibliothèque multimédia Microsoft », affichez d’abord le volet 

« Images clipart », en commandant l’insertion, dans la diapositive active, d’une image, d’une 
vidéo ou d’un son provenant de cette Bibliothèque. Par exemple, faites : menu Insertion > 

Films et sons > Film de la Bibliothèque multimédia. Puis, en bas du volet, cliquez sur 

« Organiser les clips ». 

 

La Bibliothèque contient trois collections de fichiers : « Mes collections », « Collections 

Office » et « Collections Web » (si vous êtes connecté à Internet). La liste des collections 

(collections et sous-collections) s’affiche à gauche de la fenêtre. 
Pour afficher les sous-collections d’une collection, cliquez sur le signe + précédant son 

nom ; pour les masquer, cliquez sur le signe –. 

Cliquez sur une collection pour afficher ses cliparts dans le volet principal. Vous pouvez 

sélectionner un clipart, le copier (clic droit > Copier), puis le coller sur tout document d’une 
application Office.  

Chaque clipart est doté d’un menu déroulant. Parmi les options proposées : « Aperçu et 

propriétés » et « Modifier les mots clés ». La modification des mots clés concerne les fichiers 

ajoutés. 

 

 Ajout d’un fichier à une collection 

 

Pour ajouter un fichier à une collection, cliquez d’abord sur cette collection. Puis faites : 

menu Fichier > Ajout de clips dans la Bibliothèque multimédia > Moi-même. Accédez au 

dossier, puis sélectionnez le fichier à ajouter (Au lieu de Moi-même, vous pouvez aussi 

choisir « A partir d’un scanneur ou d’un appareil photo ». Si vous choisissez 

« Automatique », la Bibliothèque cataloguera les fichiers multimédia présents sur 

l’ordinateur). 
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Il est utile d’ajouter des mots clés au fichier (clic droit sur le clipart, ou activez son 

menu déroulant > Modifier les mots clés). En effet, quand on recherche une image, une vidéo 

ou un son dans le volet « Images clipart », la saisie d’un mot clé dans la zone « Rechercher » 

permet de cibler les résultats. 

 

 Créer, renommer ou supprimer une collection 

 

Pour créer une collection, affichez la fenêtre « Nouvelle collection » : clic droit sur 

« Mes collections » > Nouvelle collection. Saisissez un nom explicite, puis sélectionnez la 

collection qui contiendra la collection créée (la nouvelle collection ne peut être qu’une sous-

collection). 

Pour renommer une collection : clic droit sur son nom > Renommer « nom de la 

collection ». 

Pour supprimer une collection : sélectionnez-la, puis appuyez sur la touche Suppr. 

 

 

1. IMAGES 

 

On peut choisir une image clipart ou une image importée d’un fichier. 
 

 Choix de l’image 

 
 Image clipart 

Pour afficher le volet « Images clipart » : menu Insertion > Image > Images clipart ; ou 

bien : barre d’outils « Dessin », cliquez sur le bouton (portrait) « Insérer une image clipart ».  

A droite de l’écran, s’affiche le volet « Images clipart ». 

Cliquez sur l’image sélectionnée pour l’insérer dans la diapositive. 

Ou bien : cliquez sur la droite de l’image pour ouvrir un menu qui contient l’option 
« Insérer ». 

 

 Image à partir d’un fichier 
Pour afficher la fenêtre « Insérer une image » : menu Insertion > Image > A partir du 

fichier ; ou bien : barre d’outils « Dessin », cliquer sur le bouton (montagne et soleil), d’info-

bulle « Insérer une image ». 

Dans la fenêtre, parcourez vos dossiers et vos fichiers pour trouver l’image de votre 
choix, et cliquez dessus pour l’insérer. 

 

 Image à partir d’un scanneur ou d’un appareil-photo numérique 

Branchez le scanner ou l’appareil-photo numérique, puis affichez la fenêtre « Insérer 

une image numérisée » : menu Insertion > Image > A partir d’un scanneur ou d’un appareil-
photo numérique. 

 

 Mise en forme 
 

Un type d’objet image a sa barre d’outils spécifique « Image ». 

 Rogner 

Parmi les outils proposés, le bouton « Rogner » permet de rogner l’image. 
Pour rogner deux côtés en même temps à l’identique : Ctrl + cliquez-glissez sur une 

poignée centrale. 
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Pour rogner toute l’image : Ctrl + cliquez-glissez sur une poignée d’angle. 
Pour terminer, désactivez le bouton de rognage. 

 Rétablir l’image 

Le dernier bouton de la barre « Réinitialiser l’image », permet de la rétablir en 

supprimant les mises en forme appliquées. 

 

 

2. OBJETS VIDEO, OBJETS AUDIO 

 

 Objets vidéo 
 

 Film de la Bibliothèque multimédia 

 

Pour choisir un objet vidéo de la Bibliothèque multimédia, affichez le volet Images 

clipart : menu Insertion > Films et sons > Film de la Bibliothèque multimédia. 

Dans la zone de saisie « Rechercher », indiquez éventuellement un mot clé significatif 

de l’objet vidéo recherché, afin d’obtenir des résultats ciblés. 

 

 Film en provenance d’un fichier 
 

Pour choisir un film en provenance d’un fichier de l’ordinateur, affichez la fenêtre 
« Insérer un film » : menu Insertion > Films et sons > Film en provenance d’un fichier. 

Accédez au dossier, puis double-cliquez sur le nom du film. 

Pour visionner le film en dehors du diaporama, double-cliquez sur l’objet vidéo de la 

diapositive. 

 

 Options du film 

 

Pour afficher la fenêtre « Options du film », sélectionnez l’objet, puis faites : menu 

Edition > Objet vidéo. 

« En boucle jusqu’à l’arrêt » : la vidéo continue, ou elle est repassée, jusqu’à la 
diapositive suivante. 

« Rembobiner le film après l’avoir visionné » : si sa lecture est arrêtée, elle reprendra en 

début de film. 

« Agrandir en plein écran » : pour revenir à l’écran normal, appuyez sur la touche 
Echap. 

 

 Objets audio 
 

L’objet audio inséré est, par défaut, représenté par un haut-parleur ou par un CD. 

Pour écouter le son, double-cliquez sur l’objet audio inséré dans la diapositive. 

 

 Son de la Bibliothèque multimédia 

 

Pour insérer un son de la Bibliothèque multimédia de PowerPoint, affichez le volet 

Images clipart : menu Insertion > Films et sons > Son de la Bibliothèque multimédia. 

Recherchez l’élément souhaité, puis cliquez dessus pour l’insérer. 
 

 A partir d’un fichier audio 
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Pour afficher la fenêtre « Insérer un objet son » : menu Insertion > Films et sons > A 

partir d’un fichier audio. 

Accédez au dossier, puis double-cliquez sur le nom du fichier son souhaité. 

 

 Lire une piste de CD audio 

 

Insérez le CD dans le lecteur. Activez la diapositive qui contiendra le son.  

Pour afficher la fenêtre « Insérer un CD audio » : menu Insertion > Films et sons > Lire 

une piste de CD audio. Renseignez la fenêtre. 

 

 Enregistrer un son 

 

Il est nécessaire de disposer d’un micro. 

Pour afficher la fenêtre « Enregistrer un son » : menu Insertion > Films et sons > 

Enregistrer un son.  

La fenêtre  apparaît. En nommant le son, vous pourrez le retrouver.  

Cliquez sur le bouton  pour commencer l’enregistrement. Parlez ou enregistrez des 
sons.  

Cliquez sur le bouton  pour arrêter l’enregistrement. 
Pour écouter l’enregistrement, activez le bouton . 

L’activation du bouton OK insère l’enregistrement dans la diapositive active. 
 

 Options du son 

 

Pour afficher la fenêtre « Options du son », sélectionnez l’objet son, puis faites : menu 

Edition > Objet son. 

 

 

3. FORMES AUTOMATIQUES 

 

On se servira de la barre d’outils « Dessin ». 

 

 Choix de la forme automatique 
 

 Quatre formes de base 

 

Quatre formes de base font l’objet d’un bouton spécial sur la barre « Dessin » : Trait, 

Flèche, Rectangle, Ellipse. 

Cliquez sur l’un d’eux. Sur le document, le pointeur se transforme en croix noire . 

Il existe deux possibilités pour insérer la forme : 

- Soit, s’il s’agit d’un rectangle ou d’une ellipse, vous cliquez là où vous souhaitez 

insérer la forme prédéfinie. Comme tout objet, elle pourra ensuite être modifiée (par 

exemple déplacée ou redimensionnée) ; 

- Soit, s’il s’agit d’un Trait ou d’une Flèche, vous cliquez-glissez pour obtenir la 

forme souhaitée. Si vous appuyez simultanément sur Ctrl, vous tracerez la forme à 

partir de son point central. 
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Un double-clic sur la forme de base choisie permet de réaliser plusieurs dessins de cette 

forme. Pour que le pointeur retrouve sa forme normale, appuyez sur la touche Echap. 

 

 Les autres formes 

 

Les autres formes, nombreuses, sont classées en 9 catégories accessibles dans le menu 

déroulant   du bouton « Formes automatiques ». 

- Soit, s’il ne s’agit ni d’une ligne, ni d’un connecteur, cliquez à l’emplacement 
souhaité pour y insérer la forme prédéfinie ; 

- Soit, s’il s’agit d’une ligne ou d’un connecteur, cliquez-glissez pour obtenir la forme 

souhaitée. 

 

 Catégorie « Lignes » 

 

 Les 3 premiers boutons permettent de tracer : un trait, une flèche ou une flèche à 

deux pointes. 

 

 « Courbe » 

Cliquez sur la diapositive pour commencer à dessiner, puis relâchez le bouton de la 

souris. Cliquez pour changer de direction, puis relâchez à nouveau avant de glisser. Continuez 

ainsi. 

Double-cliquez pour terminer le dessin, ou bien cliquez sur le point de départ pour 

obtenir une forme fermée. 

 

 « Forme libre » 

Cliquez sur la diapositive pour commencer à dessiner. 

Pour tracer un trait : relâchez puis glisser ; pour tracer un autre trait : cliquez, relâchez, 

glissez ; etc. On obtient ainsi une ligne brisée. 

Pour tracer une forme libre : cliquez-glissez. 

On peut combiner traits et formes libres. 

Double-cliquez pour terminer le dessin, ou bien cliquez sur le point de départ pour 

obtenir une forme fermée. 

 

 « Dessin à main levée » 

Cliquez-glissez pour dessiner. Relâchez pour terminer. 

 

On ne peut pas écrire directement dans les formes issues de dessins tracés appartenant à 

cette catégorie « Lignes » (« Courbe », « Forme libre » et « Dessin à main levée »). Il reste la 

possibilité d’y insérer une zone de texte. 
 

 Bouton d’action 

 

Dans la liste des catégories des Formes automatiques, choisissez « Boutons d’action ». 

Cliquez sur le bouton d’action souhaité, puis insérez-le dans la diapositive. 

La fenêtre « Paramètres des actions » apparaît. Elle contient deux onglets : « Cliquer 

avec la souris » (l’action sera enclenchée quand on cliquera sur le bouton) et « Pointer avec la 

souris » (l’action sera enclenchée quand on pointera la souris sur le bouton). 
 

 Changement d’une forme en une autre 
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Une forme peut être changée en une autre forme automatique (excepté les formes : trait, 

flèche, ligne et connecteur) : 

- Sélectionnez la forme à modifier ; 

- Barre de Dessin, menu déroulant  du 1
er

 bouton « Dessin » > « Modifier la 

forme ». Choisissez la forme de remplacement. 

 

 

4. ZONES DE TEXTE 

 

 Créer la zone de texte 
- Barre d’outils « Dessin », cliquez sur le bouton (rectangle avec A), d’info-bulle 

« Zone de texte » ; 

- Sur le document, le pointeur prend la forme d’une croix  . Cliquez là où vous 

souhaitez insérer la zone de texte. 

 

 Saisie 
Il suffit de cliquer dedans, le curseur s’y place. 
Le contour est alors hachuré. 

Pour ajuster la forme au texte, ouvrez l’onglet « Zone de texte » de la fenêtre Format 

(pour l’afficher, double-cliquez sur le contour de la zone), puis cochez la case « Ajuster la 

forme au texte ». Quand cette option est activée, si l’option de renvoi à la ligne est également 
activée, le cadre de la zone s’adaptera à la hauteur du texte saisi (la largeur restera inchangée). 

 

 

5. WORDART 

 

C’est un texte mis sous la forme d’un modèle artistique. 
Pour insérer un WordArt, procédez ainsi : 

- Barre d’outils « Dessin », bouton A (lettre A penchée, A comme Art) « Insérer un 

objet WordArt ». La fenêtre « Galerie WordArt » apparaît ; 

- Double-cliquez sur le modèle de votre choix ; 

- Une boîte de dialogue « Modification du texte WordArt » apparaît. Elle invite à saisir 

le texte sur lequel sera appliqué l’effet, et à choisir des options de police, de taille et de 

style (gras, italique) de caractère. 

 

Après création, double-cliquer sur le WordArt affiche la fenêtre « Modification du texte 

WordArt ». 

 

 Mise en forme 

Un objet  de type WordArt a une barre d’outils spécifique « WordArt ». 

Parmi ses outils, l’activation du bouton « Forme WordArt » affiche une galerie de 

formes applicables à l’objet. 
 

 

6. DIAGRAMMES 
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Dans la barre d’outils Dessin, cliquez sur le bouton d’icône représentant un diagramme 
cyclique et d’info-bulle « Insérer un diagramme ou un organigramme hiérarchique ». 

Choisissez un diagramme. 

Dans le diagramme « Venn » (les trois cercles) et dans le diagramme représentant une 

cible, il n’est pas possible d’ajouter du texte. Il reste la possibilité d’y insérer des zones de 
texte. 

 

 

7. GRAPHIQUES 

 

Dans la barre d’outils Standard, cliquez sur le bouton d’icône représentant un graphique 

en barres, et d’info-bulle « Insérer un graphique ». 

L’application Microsoft Graph est aussitôt lancée. Les barres d’outils Standard et Mise 
en forme proposent des outils spécifiques à cette application. 

Sur l’écran, s’affichent une feuille de données et le graphique en barres correspondant. 

Saisissez dans la feuille vos propres données. 

Pour afficher ou masquer la table des données, cliquez sur le bouton d’info-bulle 

« Afficher la feuille des données ». 

 

Pour exclure des données de lignes ou de colonnes (afin qu’elles ne soient pas prises en 
compte dans le graphique) : 

- Sélectionnez-les en cliquant sur l’en-tête de la ligne ou de la colonne ; 

- Menu Données > Exclure lignes/colonnes. 

 

Pour supprimer des lignes ou des colonnes :  

Sélectionnez-les en cliquant sur les en-têtes ; puis menu Edition > Supprimer. 

 

Quand la feuille de données n’apparaît plus, double-cliquer sur le graphique permet 

d’afficher à nouveau la feuille ainsi que les outils spécifiques à l’objet graphique. 

 

 

8. TABLEAUX 

 

Dans la barre d’outils Standard, cliquez sur le bouton d’icône Tableau et d’info-bulle 

« Insérer un tableau ». En glissant le pointeur, puis en cliquant, on paramètre les nombres de 

lignes et de colonnes. 

 

 Mise en forme 

 

Pour le mettre en forme, on peut utiliser : 

- La fenêtre « Mettre en forme le tableau ». Pour l’afficher : clic droit sur le tableau > 

« Bordures et remplissages ». Elle contient trois onglets : Bordure, Remplissage et 

Zone de texte. Ce dernier onglet propose des options de disposition du texte dans les 

cellules sélectionnées (alignement, marges, rotation à 90°). 

- La barre d’outils spécifique « Tableaux et bordures ». Pour l’afficher : clic droit sur 

une barre (barre des menus ou barre d’outils) > Tableaux et bordures. 
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Si le curseur est dans une cellule du tableau, la mise en forme s’appliquera uniquement à 
la cellule. Si des cellules ont été sélectionnées, elle s’appliquera à ces cellules. Si le tableau a 
été sélectionné, elle s’appliquera au tableau. 

En cliquant-glissant sur une bordure du tableau (pointeur en double-flèche), on la 

déplace. 

 

 Déplacement dans le tableau 

 

On peut cliquer dans une cellule pour y placer le curseur. On peut aussi utiliser les 

quatre touches fléchées du clavier. 

Il existe des raccourcis clavier : 

Pour aller à la cellule suivante, à droite : Tab. 

Pour aller à la cellule précédente : Maj + Tab. 

Pour aller en début de cellule :  ; en fin de cellule : Fin. 

 

 Saisie des données 

 

Pour saisir  les données dans le tableau, vous procéderez communément ainsi : 

Cliquez dans une cellule ; saisissez le texte ; touche Tab pour passer à la cellule 

suivante ; et ainsi de suite. L’appui sur la touche Tab dans la dernière cellule, ajoute une ligne 
au tableau. 

 

 Sélection, ajout, suppression 

 

Cliquez-glissez pour sélectionner des cellules, plusieurs lignes, ou bien une ou plusieurs 

colonnes. La ligne dans laquelle est le curseur est automatiquement sélectionnée. 

Pour supprimer des contenus de cellules, de lignes ou de colonnes, sélectionnez les 

éléments, puis appuyez sur la touche Suppr. 

Pour ajouter plusieurs lignes : sélectionnez le nombre de lignes à ajouter, puis clic droit 

sur la sélection > Insérer des lignes. Les nouvelles lignes s’insèrent au-dessus de la sélection. 

Pour ajouter des colonnes : sélectionnez le nombre de colonnes à ajouter, puis clic droit 

sur la sélection > Insérer des colonnes. Les colonnes s’insèrent à gauche de la sélection. 

Pour supprimer des lignes ou des colonnes : sélectionnez-les, puis clic droit > Supprimer 

les lignes ou Supprimer les colonnes. 
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Chapitre 6 – GESTION DES OBJETS 
 

 

 

Sont concernés les objets graphiques étudiés au chapitre précédent, ainsi que les espaces 

réservés. 

 

 Sélection 
 

Avant de gérer un ou plusieurs objets (dimensionnement, copie, déplacement, etc.), il 

convient de les désigner en les sélectionnant. 

 

 Sélection d’un objet 

Pointez sur l’objet. Quand le pointeur a la forme d’une croix fléchée (si l’objet est une 
zone de texte, un espace réservé ou un tableau, pointez sur son contour), cliquez. 

Si l’objet a un cadre hachuré, cliquez sur ce cadre, ou bien appuyez sur la touche Echap. 

 

 Plusieurs objets 

Pour sélectionner chaque objet, faites Ctrl + clic, éventuellement sur le contour (le 

pointeur a la forme d’une croix fléchée). 
 

 Pour sélectionner tous les objets de la diapositive 

Tapez Ctrl + A. 

 

 Grouper des objets 
 

On peut souhaiter grouper des objets afin de les gérer d’un bloc, en particulier pour les 

déplacer ou les redimensionner. Un groupe est considéré comme un objet. 

Sélectionnez les objets à grouper (Ctrl + clic). Un espace réservé à un texte ne peut pas 

faire partie du groupe. Puis clic droit sur la sélection > Groupe > Grouper. 

Pour les dissocier, sélectionnez le bloc, puis clic droit > Groupe > Dissocier. 

Il est possible ensuite de les regrouper, après sélection d’un seul objet du groupe, puis 
clic droit > Groupe > « Regrouper ». 

 

 Grille et repères 
 

La gestion des objets est facilitée par l’affichage de la grille et de repères. Un repère est 

constitué d’un axe vertical et d’un axe horizontal. 
Pour afficher la fenêtre « Grille et repères » : menu Affichage > Grille et repères. 

 

Un repère est déplaçable par cliqué-glissé. Au centre du repère, est précisée la distance 

en centimètres qui le sépare du point central de la diapositive. 

Pour ajouter un axe : Ctrl + cliquez-glissez sur un axe existant. 

Pour supprimer un axe : cliquez-glissez sur cet axe pour le sortir de la diapositive. Pour 

supprimer les repères, vous pouvez également décocher la case « Afficher les repères » de la 

fenêtre « Grille et repères ». 
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1. DIMENSIONNER 

 

 Avec les poignées 

 
Pointez sur une poignée du contour. Quand le pointeur a la forme d’une double-flèche, 

cliquez-glissez. 

Cliquez-glissez sur une poignée d’angle permet de conserver les proportions de l’objet. 
 

 Avec la fenêtre Format (excepté un objet tableau) 

 
Affichez la fenêtre « Format » de l’objet : après sélection de l’objet, menu Format > 

type de l’objet sélectionné.  

Renseignez la fenêtre, sous l’onglet « Taille » (la fenêtre de format d’un tableau 

« Mettre en forme le tableau » ne possède pas d’onglet Taille). 

 

 

2. COPIER, DUPLIQUER 

 

 Copier 
 

Pointez sur le contour, en dehors des poignées. Quand le pointeur a la forme d’une croix 
fléchée : Ctrl + cliquez-glissez. 

Pour copier à l’horizontale ou à la verticale : Maj + Ctrl + cliquez-glissez. 

 

 Copie sur une autre diapositive de la même ou d’une autre présentation, ou sur 
tout document d’une application Office 

La copie peut être effectuée avec l’une des trois méthodes suivantes : 

 Clic droit > Copier 

 Ctrl + C 

 Clic sur le bouton Copier de la barre d’outils Standard. 

Le collage peut être réalisé avec l’une des trois méthodes suivantes : 

 Clic droit > Coller 

 Ctrl + V 

 Clic sur le bouton Coller de la barre d’outils Standard.  

 

 Dupliquer 
 

La duplication d’un objet en un ou plusieurs exemplaires est rapide. L’objet n’est pas 
copié dans le Presse-papiers.  

Les exemplaires sont placés derrière l’objet original. 
Pour dupliquer un objet sélectionné : menu Edition > Dupliquer. 

 

 

3. POSITIONNER, ALIGNER, REPARTIR 

 

 Déplacement 
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Pointez sur le contour, en dehors des poignées. Quand le pointeur a la forme d’une croix 
fléchée, cliquez-glissez. 

Pour déplacer à l’horizontale ou à la verticale : Maj + cliquez-glissez. 

Quand on déplace un objet, on peut s’aider des pointillés apparaissant sur les règles 

horizontale et verticale. Ils marquent les coordonnées de la croix noire du pointeur. 

 

 Déplacer sur une autre diapositive de la même présentation ou d’une autre 
présentation, ou sur tout document d’une application Office 

Le déplacement peut être effectué avec l’une des trois méthodes : 

 Clic droit > Couper 

 Ctrl + X 

 Clic sur le bouton Couper de la barre d’outils Standard. 

Le collage peut être réalisé avec l’une des trois méthodes : 

 Clic droit > Coller 

 Ctrl + V 

 Clic sur le bouton Coller de la barre d’outils Standard.  

 

 Petits déplacements 

 

On peut effectuer des petits déplacements de l’objet en utilisant les touches fléchées du 

clavier, et de plus petits déplacements encore, en appuyant sur la touche Ctrl, tout en utilisant 

les touches fléchées. 

 

 Position précise en centimètres (excepté un tableau) 

 

On peut paramétrer la position d’un objet dans la diapositive via la fenêtre « Format » 

de l’objet. Pour l’afficher, après sélection de l’objet, menu Format > type de l’objet 
sélectionné. 

Renseignez la fenêtre sous l’onglet « Position » (la fenêtre de format d’un tableau 

« Mettre en forme le tableau » ne possède pas d’onglet Position). 

 

 Alignements et distribution (excepté un espace réservé ou un tableau) 
 

Pour aligner ou répartir les objets sélectionnés, affichez les options proposées : barre 

d’outils Dessin, menu Dessin > Aligner ou répartir. 
 

 Alignement 

Trois options d’alignement horizontal sont proposées : à gauche, centrer et à droite. 

Trois options d’alignement vertical sont proposées : en haut, au milieu et en bas. 

 

 Distribution 

Deux options sont proposées : Distribuer horizontalement ou Distribuer verticalement. 

 

Si l’option « Par rapport à la diapositive » est cochée, l’alignement ou la distribution se 
fera par rapport à la diapositive. Sinon les objets sélectionnés seront alignés ou distribués les 

uns par rapport aux autres. 

 

 

 Rotation d’un objet (excepté un diagramme, un graphique ou un tableau) 
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 Avec la poignée verte  

Cliquez-glissez sur la poignée verte de l’objet, afin de le faire pivoter. 
 

 Avec la barre d’outils Dessin 

Affichez la barre d’outils Dessin (clic droit sur une barre > Dessin), ouvrez le menu 

Dessin > Rotation ou retournement. 

L’option « Rotation libre » munit l’objet de poignées vertes. 
 

 Avec la fenêtre Format (excepté un objet tableau) 

Affichez la fenêtre Format : après sélection de l’objet, menu Format > type de l’objet 
sélectionné. Sous l’onglet Taille, on peut préciser l’angle exact de rotation souhaité. 

 

 

Ͷ. PRIORITES D’AFFICHAGE 

 

Lorsque des objets sont superposés, on peut préciser une priorité d’affichage à un objet 

sélectionné. 

Ouvrez le menu Dessin de la barre d’outils Dessin > Ordre ; ou bien clic droit sur l’objet 
sélectionné > Ordre. Indiquez l’option de priorité d’affichage souhaitée pour l’objet. 

 

 

5. SUPPRESSION 

 

Sélectionnez les objets, puis appuyez sur la touche Suppr. 
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Chapitre 7 – EFFETS D’ANIMATION 
 

 

 

 Espaces réservés avec texte 
 

On peut appliquer un jeu d’animations à des espaces réservés  contenant du texte. Les 

jeux d’animations peuvent différer d’une diapositive à l’autre ; en revanche, au sein d’une 
même diapositive, on ne peut appliquer qu’un jeu. 

 

Après sélection éventuelle de diapositives, pour appliquer un jeu d’animations, affichez 
d’abord le volet « Conception des diapositives », puis activez le bouton « Jeux 

d’animations ». Ou bien : menu Diaporama > Jeux d’animations. Cliquez sur le jeu souhaité.  

Par défaut, le jeu choisi s’appliquera à la diapositive active, s’il n’y a pas eu de sélection 
préalable, sinon aux diapositives sélectionnées, excepté si on clique sur le bouton « Appliquer 

à toutes les diapositives ». 

 

Les jeux sont listés en plusieurs catégories : les jeux utilisés récemment, le jeu « Sans 

animation », puis les trois catégories : « Discret », « Modéré » et « Captivant » 

Certains jeux ne s’appliquent qu’aux titres (« Ampoule de flash »), d’autres qu’aux 

corps de texte (« Montée »), la plupart ont deux effets, l’un pour les titres et l’autre pour les 
textes. Certains jeux ont une transition (« Compression »), d’autres n’en ont pas 
(« Rotation »). D’où le nom de « jeu » d’animations, un jeu pouvant comporter un effet de 

transition, un effet pour les titres et un autre pour le texte. Par exemple, le jeu 

« Déroulement » a l’effet de transition « Poussée vers la droite », l’effet Titre « Entrée 

brusque » et l’effet Corps « Déroulement ». 

 

Si la case « Aperçu automatique » est cochée, on peut visionner le jeu juste après 

application. Pour le revoir ensuite, cliquez sur le bouton « Lecture », ou bien visionnez le 

diaporama. 

 

 Volet « Personnaliser l’animation » 
 

On peut appliquer un effet d’animation à tout objet sélectionné, après affichage du volet 

« Personnaliser l’animation ». 

Un effet peut être appliqué à une sélection d’objets. Plusieurs effets peuvent être 

appliqués à un même objet. 

Pour afficher le volet « Personnaliser l’animation », menu Diaporama > Personnaliser 

l’animation. 
Le volet s’affiche à droite. 

 

Le volet permet d’appliquer, de gérer, de modifier et de visionner les effets. 
 

ͳ. APPLICATION D’EFFETS 

 

 Ajout d’un effet 
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Sélectionnez les objets (ou un seul) auxquels vous souhaitez appliquer l’effet. 
Activez le bouton « Ajouter un effet » du volet. Choisissez le type, puis l’effet désiré. 

 

Quatre types d’effets sont proposés : 

 

 Trois modes d’apparition : 

 « Ouverture » : la sélection d’objets apparaîtra avec l’effet qui sera choisi. 

Parmi les effets proposés en type « ouverture » dans l’option « Autres 

effets », on retrouve les trois effets simples cités en début de chapitre. 

 « Emphase » : les objets sélectionnés, présents dans la diapositive, seront 

animés de l’effet qui sera choisi. 

 « Fermeture » : la sélection d’objets disparaîtra avec l’effet qui sera choisi. 
L’option « Autres effets » de ces trois types liste chacun des effets en quatre catégories : 

De base, Discret, Modéré et Captivant. 

 

 Le type « Trajectoires » :  

L’option « Autres trajectoires » liste des effets en trois catégories : De base, Lignes et 

courbes et Spécial. 

L’option « Tracer une courbe personnalisée » propose les effets « Trait », « Courbe », 

« Forme libre » et « Dessin à main levée ». Les techniques de dessin utilisées sont celles 

étudiées Chapitre 5 – LES OBJETS GRAPHIQUES, § 3 Formes automatiques. La trajectoire 

étant une forme automatique, on peut la dimensionner et la déplacer comme une forme. 

Pour modifier la trajectoire, on peut également pointer dessus ; quand le pointeur a la 

forme d’une croix fléchée, faire un clic droit, puis choisir une option proposée. 
 

 Liste  et gestion des effets appliqués 
 

La fenêtre centrale du volet liste les effets appliqués. 

Les effets des jeux d’animations, étudiés au paragraphe précédent « Espaces réservés 

avec texte », apparaissent dans cette fenêtre. 

 

Pour sélectionner un effet, cliquez sur sa ligne. Pour sélectionner plusieurs effets, faites 

Ctrl + clic sur chaque ligne d’effet. Sélectionner un objet dans la diapositive, permet de 

sélectionner dans le volet tous les effets le concernant. 

Quand on pointe sur un effet sélectionné, une info-bulle indique comment est enclenché 

l’effet, le nom de ce dernier, et le nom de l’objet concerné. 
 

Chaque effet a un n° d’ordre d’apparition, éventuellement un symbole d’enclenchement, 
suivi du symbole de l’effet, puis du nom de l’objet concerné. Un effet sélectionné présente un 

menu déroulant. 

 

 Ordre d’apparition 

Les effets de la diapositive sont classés par ordre d’apparition.  

Pour modifier cet ordre, sélectionnez un effet, ou plusieurs effets adjacents, puis utilisez 

l’une des deux flèches, situées près de l’étiquette « Réorganiser ». Ou bien cliquez-glissez sur 

l’effet sélectionné (ou une sélection d’effets adjacents) jusqu’à l’emplacement souhaité. 

En mode Normal, le numéro d’ordre de chaque effet apparaît dans la diapositive, sur 

l’objet concerné, à condition que le volet « Personnaliser l’animation » soit affiché. 

 

 Début de l’effet 
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Une icône « souris » suivant le numéro d’ordre signifie que l’effet est déclenché par un 

clic dans la diapositive. C’est l’option par défaut. Une icône « horloge » signifie que l’effet 
est déclenché automatiquement après l’effet précédent. L’absence d’icône signifie que l’effet 
est déclenché avec le précédent. 

Pour modifier ou créer l’évènement « début de l’effet », sélectionnez les effets, puis 

choisissez l’option souhaitée après avoir cliqué dans la zone « Début ». 

On peut également prévoir le déclenchement d’un effet à partir d’un clic sur un objet de 

la diapositive active. Affichez la fenêtre de l’effet sous l’onglet « Minutage » : clic droit sur 

l’effet > Minutage. Précisez dans la zone « Début » : au clic. Appuyez sur le bouton 

« Déclencheurs », cochez la case « Démarrer l’effet lors du clic sur », précisez le nom de 

l’objet. L’option « Animer avec une séquence de clics » est l’option de déclenchement par 
défaut (clic dans la diapositive). 

 

 Propriété et vitesse 

Sous la zone « Début », est éventuellement accessible une zone de propriété, spécifique 

de l’effet sélectionné. Par exemple, la propriété d’un effet Trajectoire est « Chemin d’accès ». 

La propriété de l’effet « Stores » est « Sens » (horizontalement ou verticalement). Cliquez 

dans cette zone, puis choisissez l’option souhaitée. 
Sous cette zone « Propriété », il y a la zone « Vitesse ». Elle permet de modifier la 

vitesse de l’effet sélectionné. Cliquez dans cette zone, puis choisissez l’option souhaitée. 
 

 Changer d’effet 
Le bouton « Ajout d’effet » (objet sélectionné dans la diapositive) se transforme en 

bouton « Modifier » quand un effet est sélectionné dans le volet.  

Ce bouton « Modifier » est utilisé pour changer d’effet. Les mêmes effets que 
précédemment sont proposés. 

Pour supprimer un effet, appuyez sur la touche Suppr ou sur le bouton « Supprimer », 

après sélection de l’effet. 
 

 

ʹ. MINUTAGE ET AUTRES OPTIONS D’EFFET 

 

 Minutage 
 

Il existe deux méthodes pour minuter un effet. 

 

 Onglet Minutage de la fenêtre de l’effet 
 

Affichez la fenêtre de l’effet : activez le menu de l’effet concerné > Options d’effet. 
Ouvrez l’onglet « Minutage ». 

Dans la zone « Délai », indiquez le temps qui doit s’écouler entre la fin de l’effet 
précédent et le début de l’effet concerné. Dans la zone « Vitesse », indiquez la durée que doit 

avoir l’effet. 
 

 Chronologie avancée 

 

Clic droit sur l’effet > Afficher la chronologie avancée. 

Les icônes « Souris » ou « Horloge », situées après le numéro d’ordre, disparaissent. 
Après chaque nom d’effet sélectionné, apparait une bande, appelée « balise de chronologie ». 



PowerPoint 2003 

 40 

Quand on pointe sur cette balise, une info-bulle indique le début et la fin de l’effet. La 

différence de ces deux temps représente donc la durée de l’effet. 
 

Pour modifier le début de l’effet, pointez sur le milieu de la balise ; quand le pointeur a 

la forme d’une double-flèche horizontale, cliquez-glissez. 

Pour modifier la durée de l’effet, pointez sur le côté droit de la balise ; quand le pointeur 

a la forme d’une double-barre verticale fléchée, cliquez-glissez. 

 

Pour masquer la chronologie avancée : clic droit sur l’effet > Masquer la chronologie 

avancée. 

 

 Répéter un effet 
 

Afficher la fenêtre de l’effet : clic droit sur l’effet concerné > Options d’effet. Ouvrez 

l’onglet « Minutage ». 

Renseignez la zone de saisie de l’étiquette « Répéter ». 

 

 Effet sur un objet contenant du texte 
 

Afficher la fenêtre de l’effet : clic droit sur l’effet concerné > Options d’effet. Ouvrez 

l’onglet « Animation texte ».  

Renseignez la fenêtre. 

 

 Effet son et objet son 
 

 Effet son 

Affichez la fenêtre de l’effet : clic droit sur l’effet > Options d’effet. Ouvrez l’onglet 
« Effet ». 

Choisissez le son dans la liste déroulante. Activez le bouton d’icône haut-parleur, afin 

de régler le volume sonore en cliquant-glissant sur le curseur, ou bien cochez la case 

« Muet ». 

 

 Objet son 

On a vu la possibilité d’insérer dans une diapositive un objet audio ou un objet son 
(Chapitre 5 – LES OBJETS GRAPHIQUES, § 2 Objets vidéo, objets audio). Dès qu’il y a 
insertion d’un objet audio, ou d’un objet vidéo à partir d’un fichier, il y a création 

automatique d’un effet d’animation.  

Pour personnaliser l’effet, clic droit sur l’effet > Options d’effet. Renseignez la fenêtre 

de l’effet sous l’onglet « Paramètres audio ». 

 

 Changement d’état d’un objet après son animation 
 

Ce changement n’est pas intéressant (ni possible) si l’objet a reçu un effet de fermeture. 
Clic droit sur l’effet > Options d’effet. Renseignez la zone suivant l’étiquette « Après 

l’animation ».  

On peut choisir la couleur qu’aura l’objet après son animation, ou encore décider de le 

masquer. L’option « Ne pas estomper » est l’option par défaut : l’objet revient à son état 
initial après l’animation. 
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3. VISUALISATION DES EFFETS 

 

Si la case du volet « Aperçu automatique » est cochée, sitôt l’effet appliqué, l’objet est 
animé, sauf s’il s’agit d’une trajectoire. 

 

Le bouton « Lecture » permet de visualiser les effets des objets de la diapositive, 

excepté les effets déclenchés par un clic sur un autre objet. Le rectangle orange qui apparaît à 

droite du nom de l’effet en cours, a une largeur proportionnelle à la vitesse de l’effet. 
En bas du volet, apparaît le temps en secondes de l’effet. 
 

Le bouton « Diaporama » permet de visualiser le diaporama à partir de la diapositive 

active. Pour le quitter, appuyez sur la touche Echap. 
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Chapitre 8 – LE DIAPORAMA 
 

 

 

Un diaporama est la projection sur écran d’une présentation. 
 

Pour lancer le diaporama, cliquez sur le bouton d’info-bulle « Diaporama » (en bas de 

l’écran) ; ou bien : menu Affichage > Diaporama ; ou encore : menu Diaporama > Visionner 

le diaporama. 

La projection commence à partir de la diapositive active. Pour quitter le diaporama, 

appuyez sur la touche Echap. 

 

Le diaporama peut être visionné : 

 En plein écran : c’est l’option par défaut ; 
 Dans une fenêtre : affichez la fenêtre « Paramètres du diaporama » en ouvrant 

le menu Diaporama > Paramètres du diaporama. Activez l’option « Visionné 

par une personne (Fenêtre) ». Dans ce cas, la barre des menus, les barres 

d’outils et la barre d’état sont affichées, également la barre de défilement, si la 
case correspondante est cochée. Pour passer en affichage plein écran, clic droit 

sur la diapositive > Plein écran. 

 

En affichage plein écran du diaporama, quatre boutons s’affichent en bas, à gauche de 

l’écran (sinon bougez la souris pour les faire apparaître) : deux boutons fléchés, un bouton 

d’icône Stylet et un bouton  d’icône Diapositive. 

Pour afficher les icônes des fichiers ouverts : cliquez sur le bouton Diapositive > Ecran 

> « Basculer entre les programmes ».  

Pour afficher les raccourcis clavier utilisables en cours de projection : activez le bouton 

Diapositive > Aide. 

 

Les quatre boutons, ainsi que le pointeur, peuvent être affichés ou masqués : clic droit 

sur la diapositive > « Options du pointeur » > « Options des flèches de direction ». Il y a 3 

options : 

 Automatique : c’est l’option active par défaut, le pointeur ainsi que les 4 boutons, 
disparaissent au bout de trois secondes d’inactivité. Ils réapparaissent dès qu’on 
bouge la souris ; 

 Visible : le pointeur et les 4 boutons restent toujours visibles pendant le diaporama ; 

 Masquer toujours : le pointeur et les 4 boutons sont masqués. Pour revenir en option 

Automatique ou en option Visible : clic droit > « Options du pointeur » > « Options 

des flèches de direction », puis choisissez Automatique ou Visible. 

La lettre F ou le signe égal permettent d’afficher ou de masquer le pointeur à la 
demande, sans qu’il y ait changement d’option (Automatique, Visible ou Masquer toujours). 

 

1. NAVIGATION DANS LE DIAPORAMA 

 

On peut se servir des boutons situés en bas de l’écran. 

 

Pour aller : 
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 à l’animation ou à la diapositive précédente : le bouton d’icône , ou touche fléchée 

du clavier , ou P (comme Précédente), ou Page Up ; 

 à l’animation ou à la diapositive suivante : le bouton d’icône , ou touche fléchée 

du clavier , Espace ou Entrée, ou S (comme Suivante), ou Page Down, ou simple 

clic ; 

 à la 1
ère

 diapositive : touche  du clavier ; 

 à la dernière diapositive : touche Fin du clavier. 

 

Pour aller à une diapositive : 

 dont on connaît le numéro : tapez le n°, puis appuyez sur Entrée. Si le numéro 

n’existe pas, la dernière diapositive est affichée. 
 dont on connaît le titre : cliquez sur le bouton Diapositive > « Aller à », puis cliquez 

sur la diapositive à projeter. 

 

Si on a choisi un défilement automatique : 

 Pour le suspendre : tapez A, ou bien : bouton Diapositive > « Pause » ; 

 Pour le reprendre : tapez  +, ou bien : bouton Diapositive > « Reprendre ». 

 

Pour mettre fin à la projection : appuyez sur la touche Echap ou sur le signe moins, ou 

bien : bouton Diapositive > « Mettre fin au diaporama », ou encore : en fin de diaporama, 

cliquez. 

 

 

2. ANNOTER ET COMMENTER UNE DIAPOSITIVE 

 

 Annotations d’une diapositive pendant la projection 

 
On se sert du bouton stylet. 

Ce bouton propose des commandes pour dessiner, écrire, en pointe bille ou feutre, et 

surligner (par cliqué-glissé), dans la couleur souhaitée, et si nécessaire gommer (par clics), sur 

la diapositive affichée. Une même couleur est utilisée pour la pointe bille et pour le feutre. 

Une autre peut être choisie pour le surligneur. Pour supprimer toutes les annotations de la 

diapositive, cliquez sur le bouton Stylet > « Supprimer toutes les entrées manuscrites sur la 

diapositive ». 

Pour retrouver le pointeur en forme de flèche, cliquez sur l’option « Flèche » du bouton 

ou bien appuyez sur la touche Echap. 

A la fin du diaporama, une fenêtre s’affiche pour demander si l’on souhaite conserver 
les annotations effectuées. Les ignorer les supprime. Si elles sont conservées, elles ne 

pourront pas être gommées, mais elles pourront être masquées. Les annotations conservées 

apparaissent dans la diapositive sous forme d’objets graphiques. 
Pour afficher ou masquer les annotations : cliquez sur le bouton Diapositive > menu 

Ecran. Activez ou désactivez l’option « Afficher/Masquer les notes manuscrites ». 

 

 Saisie de commentaires écrits pendant la projection 
 

Ce même menu Ecran du bouton Diapositive propose également l’option 
« Commentaires du présentateur ». Comme son nom l’indique, elle permet d’écrire un 
commentaire concernant la diapositive active. Si la diapositive comporte déjà un 

commentaire, il s’affiche dans la fenêtre. Ajoutez ou modifiez le commentaire, puis validez. 
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 Saisie de commentaires oraux pendant la projection 

 
Afin de pouvoir enregistrer des commentaires oraux, l’ordinateur doit être équipé d’une 

carte audio, de haut-parleurs et d’un microphone. 

Procédez ainsi : 

Sélectionnez la diapositive à partir de laquelle portera le commentaire, puis affichez la 

fenêtre « Enregistrer la narration » : menu Diaporama > Enregistrer la narration. Renseignez 

la fenêtre. 

L’option « Lier des narrations dans : » permet d’enregistrer le commentaire en tant que 
fichier sonore. Si nécessaire, cliquez sur le bouton « Parcourir » pour choisir un autre lieu de 

stockage du fichier. 

Après avoir validé, enregistrez-vous en mode Diaporama. Cliquez lorsque vous 

souhaitez passer à la diapositive suivante. 

Pour faire une pause : clic droit dans la diapositive > Interrompre la narration. Pour 

reprendre : clic droit > Reprendre la narration. 

Si vous voulez exécuter la présentation sans narration : menu Diaporama > Paramètres 

du diaporama. Cochez la case « Diaporama sans narration ». 

 

 

3. MASQUAGE DE DIAPOSITIVES - DIAPORAMAS PERSONNALISES 

 

 Masquage de diapositives 
 

On peut souhaiter ne pas montrer certaines diapositives du diaporama. 

En mode Normal ou Trieuse de diapositives, procédez ainsi : 

 

 Si les diapositives à afficher sont juxtaposées 

Affichez la fenêtre « Paramètres du diaporama » : menu Diaporama > Paramètres du 

diaporama. Dans le cadre « Diapositives » de la fenêtre, indiquez les numéros de diapositives 

à afficher. Validez. 

 

 Si les diapositives à afficher ne sont pas juxtaposées 

Si vous avez effectué le paramétrage précédent concernant l’affichage de diapositives 
juxtaposées, retournez dans le cadre « Diapositives », et cochez l’option « Toutes ». 

Puis, sélectionnez la ou les diapositive(s) à masquer. Faites : menu Diaporama > 

Masquer la/les diapositive(s). 

En mode Normal ou en mode Trieuse de diapositives, les numéros des diapositives 

masquées sont barrés. 

Pendant la projection, pour atteindre une diapositive masquée, appuyez sur la touche M. 

Pour enlever les masques, sélectionnez les diapositives masquées, puis ouvrez le menu 

Diaporama et désactivez l’option Masquer la/les diapositives(s). Les numéros des diapositives 

« démasquées » ne sont plus barrés. 

 

 Diaporamas personnalisés 
 

Il s’agit ici encore de n’afficher que certaines diapositives de la présentation, mais cette 
fois-ci il y a création de diaporama(s). On crée un ou plusieurs diaporamas, chacun étant 

constitué d’une partie des diapositives de la présentation. 
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 Création 

Affichez la fenêtre « Diaporamas personnalisés » : menu Diaporama > Diaporamas 

personnalisés. Cliquez sur le bouton « Nouveau ». Saisissez un nom. Sélectionnez les 

diapositives qui feront partie du diaporama, puis cliquez sur « Ajouter ». Les boutons fléchés 

de la fenêtre permettent de modifier l’ordre des diapositives.  
 

 Projection 

Affichez la fenêtre « Diaporamas personnalisés » : menu Diaporama > Diaporamas 

personnalisés ; puis sélectionnez le nom du diaporama, et cliquez sur « Afficher ». 

Ou bien, en cours de projection : cliquez sur le bouton Diapositive > Diaporama 

personnalisé. 

 

 

4. ACTION ASSOCIEE A UN OBJET 

 

En cours de projection, il est possible qu’en pointant ou en cliquant sur un objet, une 

action se réalise (par exemple, création d’un lien hypertexte, exécution d’un programme ou 
activation d’un son). 

 

Pour définir une action associée à un objet, procédez ainsi : 

En mode Normal, sélectionnez l’objet de la diapositive, puis affichez la fenêtre 

« Paramètres des actions » : menu Diaporama > Paramètres des actions. Renseignez la 

fenêtre. 

Excepté si l’objet contient du texte, les options « Animer le clic » ou « Animer lorsque 

pointé » (en fonction de l’onglet choisi) changent la couleur de l’objet juste le temps du clic 

ou du pointage. Si l’objet contient du texte, le texte est souligné et change définitivement de 
couleur. 

 

 

5. ECRAN NOIR, ECRAN BLANC  

 

Un écran Noir peut être affiché en tapant la lettre N ou le signe point-virgule ; ou bien : 

bouton Diapositive > Ecran > Ecran noir. 

L’appui sur une touche quelconque permet de revenir à l’affichage précédent. 
 

Un écran Blanc peut être affiché en tapant la lettre B ou le signe virgule ; ou bien : 

bouton Diapositive > Ecran > Ecran blanc. 

L’appui sur une touche quelconque permet de revenir à l’affichage précédent.  
 

 

6. PASSAGE D’UNE DIAPOSITIVE A LA SUIVANTE 

 

Pour afficher le volet Transition : menu Diaporama > Transition ; ou bien, en mode 

Trieuse de diapositives, cliquez sur le bouton Transition. 
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 Effets de transition 

 
On peut choisir un effet visuel et/ou un effet sonore de transition. 

Si nécessaire, sélectionnez d’abord les diapositives à traiter. 

De nombreux effets de transition sont proposés. L’effet choisi sera appliqué aux 
diapositives sélectionnées (par défaut, à la diapositive active). Il peut également être appliqué 

au masque ou à toutes les diapositives. La vitesse de l’effet visuel est modifiable, après 

activation du menu déroulant de la zone de saisie Vitesse. Les options Lente, Moyenne et 

Rapide sont proposées. 

Un effet sonore peut être ajouté, après activation du menu déroulant de la zone de saisie 

Son. 

Si la case « Aperçu automatique » est cochée, on peut visionner l’effet, ou écouter le 
son, juste après application. Pour le revoir ensuite, ou le réécouter, cliquez sur le bouton 

« Lecture », ou bien visionnez le diaporama. 

 

 Passage manuel ou automatique 

 
Le passage d’une diapositive à l’autre peut être manuel (on commande le passage à la 

diapositive suivante, par exemple par clic) ou automatique. 

Par défaut, le passage est manuel. 

Quand le passage est automatique, on doit effectuer un minutage, c’est-à-dire déterminer 

le temps d’affichage de chaque diapositive. 

 

Dans le bas du volet Transition, on peut cocher à la fois les deux cases 

« Manuellement » et « Automatiquement après ». Cela permet d’intervenir en manuel, tout en 
étant en mode automatique (par exemple pour afficher plus tôt la diapositive suivante). 

 

 Temps d’affichage automatiques variables 
 

Les temps d’affichage des diapositives peuvent être variables, et être définis pendant le 

diaporama. 

Pour enregistrer le minutage, procédez ainsi : 

- En mode Normal ou Trieuse de diapositives : menu Diaporama > Vérification du 

minutage ; 

- Le diaporama est lancé à partir de la 1
ère

 diapositive. La fenêtre « Répétition » 

apparaît : 

 Le 1
er

 bouton, d’info-bulle « Suivant », commande le passage à l’animation ou 
à la diapositive suivante ; 

 Le 2
ième

 bouton, d’info-bulle « Suspendre », est un bouton de pause. Il suspend 

le minutage de la diapositive affichée. Pour continuer, cliquez à nouveau 

dessus ; 

 La zone du milieu, d’info-bulle « Durée de la diapositive », affiche le 

minutage ; 

 Le bouton suivant, d’info-bulle « Répéter », réinitialise à 0 le minutage de la 

diapositive affichée ; 

 La dernière zone d’affichage indique le temps total d’enregistrement. 
 

Après enregistrement, en mode Trieuse de diapositives, le temps d’affichage apparaît 

sous chaque diapositive. 
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Pour passer le diaporama sans le minutage : menu Diaporama > Paramètres du 

diaporama. Dans le cadre « Défilement des diapositives » de la fenêtre qui s’est affichée, 
activez l’option « Manuel ». 

 

 Temps d’affichage automatique fixe 

 
Si nécessaire, sélectionnez les diapositives auxquelles vous souhaitez fixer la même 

durée d’affichage. Dans le bas du volet Transition, cochez la case « Automatiquement après », 

puis indiquez la durée dans la zone de saisie. 

 

 

7. DEFILEMENT AUTOMATIQUE EN BOUCLE 

 

Ce type de défilement est communément utilisé dans les magasins et sur les stands. 

Le défilement en boucle étant automatique, il nécessite le minutage des diapositives. 

 

Affichez la fenêtre « Paramètres du diaporama » : menu Diaporama > Paramètres du 

diaporama. 

 

 « Visionné sur une borne (plein écran) » : le pointeur et les quatre boutons sont 

masqués et inaccessibles, la seule opération possible est l’activation de la touche 
Echap. La case «Exécuter en continu jusqu’à ECHAP » est automatiquement 

cochée.  

 

 « Exécuter en continu jusqu’à ECHAP » : en cochant cette case, sans avoir 

activé la précédente (Visionné sur une borne, plein écran), les utilisateurs 

peuvent utiliser, en plein écran, le pointeur et les quatre boutons du diaporama. 

 

 

 

 

 

 

 

 


